

<!DOCTYPE html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
		<meta property="og:title" content="Во Владивостоке открыли памятник писателю Антону Чехову - PrimaMedia ГОРОД"/> 
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="PrimaMedia ГОРОД" />
		<meta property="og:url" content="http://primamedia.today/post/664"/> 
		
        <meta name="csrf-param" content="_csrf-frontend">
    <meta name="csrf-token" content="PvyK7lrpDpdCwGbQHAfYEp4WLm6HncFhHCMLT8i4YAPtWVofD4CjK4gtm5uQU2P5eSzV0NxeSqMm9Pty__fkBA==">
        <title>Во Владивостоке открыли памятник писателю Антону Чехову - PrimaMedia ГОРОД</title>
                
		<link rel="icon" type="image/png" href="/media/img/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/img/apple-icon.png"/>		
				
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">        

        <script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>		
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600|Roboto+Slab:300,400&amp;subset=cyrillic" rel="stylesheet"> 

        <link rel="stylesheet" href="/media/css/jquery.mCustomScrollbar.css" />
        <script src="/media/js/jquery.mCustomScrollbar.concat.min.js"></script>
		
        <script type="text/javascript" src="/media/js/jquery.fancybox.pack.js"></script>
        <link rel="stylesheet" href="/media/css/jquery.fancybox.css" type="text/css" media="screen" />		

        <script type="text/javascript">
            var $ = jQuery;
            var sidebar = document.getElementById('sidebar');
            window.onscroll = function() {
                    var scrollTop = window.pageYOffset || document.documentElement.scrollTop;
                    var html = document.documentElement;
                    
                    if (html.clientWidth > 800) {
                            if (scrollTop > 70) { 

                                    $('#logoimg_big').fadeOut(300, function() {
                                            document.getElementById('city-header').className = 'city-header header-small'; 
                                            $('#logoimg_small').fadeIn(300, function() {});

                                    });
                            } else {

                                    $('#logoimg_small').fadeOut(300, function() {
                                            document.getElementById('city-header').className = 'city-header'; 
                                            $('#logoimg_big').fadeIn(300, function() {});
                                    });
                            }
                            if ($("div").is("#sidebar")) {
                                if (scrollTop > 500) {
                                        document.getElementById('sidebar').className = 'sidebar-fixed'; 
                                } else {
                                        document.getElementById('sidebar').className = ''; 	
                                }
                            }
                    }
            }
            $(document).ready(function() {
                    $("a.gallery_thumb").fancybox({
                        'titlePosition':'over',
                        'padding':'0',
                        helpers   : { 
                            overlay : {closeClick: false} 
                       },
                    });
            });
        </script>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({
				  google_ad_client: "ca-pub-5916147611154643",
				  enable_page_level_ads: true
			 });
		</script>
				<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
        <meta property="og:image" content="http://primamedia.today/files/post/0536667.jpg">
<link href="/assets/8211b9b1/css/bootstrap.css" rel="stylesheet">
<link href="/media/css/city.css" rel="stylesheet">    </head>
    <body>
                        <section class="city-header" id="city-header">
                <div class="container">
                        <div class="row">
                                <div class="col-md-2">
                                        <a href="/"><div class="city-logo">
                                                <div id="logoimg_big"><img src="/media/img/logo_pmgorod.svg" style="margin: 10px;"></div>
                                                <div id="logoimg_small" style="display: none;"><img src="/media/img/logo_pmgorod.svg" style="height: 50px; margin: 5px;"></div>
                                        </div></a>
                                </div>
                                <div class="col-md-1">
									<a title="PrimaMedia.ru" class="pmlogo_head hidden-xs hidden-sm" target="_blank" href="http://primamedia.ru"><img src="/media/img/btn_prima.png" style="height: 100%; width: 100%;"></a>
                                </div>								
                                <div class="col-md-6">
                                        <div class="city-topmenu">
                                                <a href="/rubric/city">Город</a>
                                                <a href="/rubric/people">Люди</a>
                                                <a href="/rubric/culture">Культура</a>
                                                <a href="/rubric/food">Еда</a>
                                                <a href="/rubric/lifestyle">Стиль жизни</a>
                                                                                        </div>
                                </div>
                                <div class="col-md-3 sendnews" style="text-align: right; padding-left: 7px; padding-right: 28px;">
                                        <div class="city-topmenu" style="background-color: #EEE;">
                                                <a style="font-size: 16px; color: black; font-weight: 300; margin: 0px;" href="mailto:info@primamedia.today">Предложить новость</a>
                                        </div>
                                </div>
                        </div>
                </div>
        </section>       

                
<section>
    <div class="container pub-city-content">
        <div class="row">
            <div class="col-md-9">
                <div class="pub-header-its">
                    <div class="header-image"><img src="/files/post/medium_0536667.jpg"></div>					
                    <div class="header-title">
                        <h3>Во Владивостоке открыли памятник писателю Антону Чехову</h3>
                    </div>
                    <div class="header-social">
                        <!------ Rambler.Likes script start ------> 
<div class="rambler-share share-container-99"></div>
<script>
(function() {
var init = function() {
RamblerShare.init('.share-container-99', {
	"style": {
		"buttonHeight": 25,
		"iconSize": 14,
		"borderWidth": 1,
		"buttonBackground": "#fff",
		"iconColor": "#696969",
		"borderColor": "#696969",
		"borderColorHover": "#2f2f2f",
		"iconColorHover": "#2f2f2f"
	},
	"utm": "utm_source=social",
	"counters": false,
	"buttons": [
		"vkontakte",
		"facebook",
		"odnoklassniki",
		"twitter",
		"telegram"
	]
});
};
var script = document.createElement('script');
script.onload = init;
script.async = true;
script.src = 'https://developers.rambler.ru/likes/widget.js';
document.head.appendChild(script);
})();
</script>
<!------   Rambler.Likes script end  ------>
                        <div style="margin-left: 80px; display: inline-block;" class="hidden-xs hidden-sm">
<div class="tg_block"><a class="hidlink" href="https://t.me/pmgorod"><span style="color: #777">pmgorod</span> <i class="fa fa-telegram" aria-hidden="true" style="font-size: 35px; position: relative; top: 4px; margin: 0 10px; color: #1da1f2;"></i> <span style="color: #777">читайте нас в Telegram</span></a></div>
</div>
                    </div>             
                    <div class="header-subtitle">
                        Скульптурная композиция, посвященная знаменитому драматургу, установлена в Чеховском сквере.                    </div>
                    <div class="taglist">Метки: <a class="hidlink" href="/tag/287">сделано во Владивостоке</a></div>                        
                    <div style="" class="hidden-md hidden-lg hidden-xl">
<div class="tg_block"><a class="hidlink" href="https://t.me/pmgorod"><span style="color: #777">pmgorod</span> <i class="fa fa-telegram" aria-hidden="true" style="font-size: 35px; position: relative; top: 4px; margin: 0 10px; color: #1da1f2;"></i> <span style="color: #777">читайте нас в Telegram</span></a></div>
</div> 
                </div>
                <div class="pub-content">
                    <p>В День рождения Владивостока в краевой столице была открыта скульптурная композиция, посвященная писателю Антону Павловичу Чехову. Теперь жители и гости города могут полюбоваться и сфотографироваться со скульптурой классика мировой литературы в Чеховском сквере у гостиницы Azimut (ул. Набережная, 10).</p>
<p>Идея создания во Владивостоке памятника Антону Чехову обсуждалась много лет. В разные годы такое предложение высказывали деятели культуры, архитекторы и представители общественности.</p>
<p>Автором памятника стал известный во Владивостоке скульптор Петр Чегодаев. Среди его работ - скульптуры Владимира Высоцкого в Театральном сквере и Александра Солженицына на Корабельной набережной.</p>
<p>Отливка бронзовой фигуры Чехова велась под руководством автора в мастерской г. Красноярска.</p>
<p><div class="gallery_container"><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/b78aa57.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_b78aa57.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/6a80a31.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_6a80a31.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/d1942d0.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_d1942d0.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/9e031bb.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_9e031bb.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/e49f307.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_e49f307.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/ecdb4cf.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_ecdb4cf.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/4192f5b.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_4192f5b.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/df9343c.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_df9343c.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/74fe28d.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_74fe28d.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/19e9333.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_19e9333.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/5e5e285.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_5e5e285.jpg');" >&nbsp;</div></a><a class="gallery_thumb" rel="group_11984942ed" href="/files/gallery/11984942ed/f7e728c.jpg" title=""><div style="background-image: url('/files/gallery/11984942ed/thumb_f7e728c.jpg');" >&nbsp;</div></a></div></p>
<p>В торжественной церемонии открытия композиции приняли участие глава города Виталий Веркеенко, председатель городской думы Андрей Брик, советник мэра и архитектор Анатолий Мельник, скульптор Петр Чегодаев и меценат Александр Кирилюк, который выделил средства на этот объект, представители общественности, жители города. Открытие памятника превратилось в театрализованный праздник с участием артистов, которые представили эпоху времен писателя.</p>
<p>&laquo;Сегодня важный и знаменательный день в истории Владивостока. Мы все с большим уважением относимся к творчеству Антона Павловича. И так случилось, что он успел побывать в краевой столице и успел написать пусть не так много, но важных строк про Владивосток. Где-то находясь на берегу моря, он наблюдал кита, который "плескал хвостищем", в связи с чем у него остались теплые впечатления о городе, - рассказал Виталий Веркеенко.</p>
<p>- Хочется, чтобы такие впечатления оставались у всех, кто приезжает к нам. Хочется сказать слова благодарности меценату Александру Кирилюку, надеюсь, что его пример увидят другие предприниматели, поймут, что мы вместе работаем на благо города. Благодарю скульптора Петра Чегодаева, так как композиция выполнена на высоком профессиональном уровне, а также Анатолия Мельника, как архитектора этой скульптурной композиции, - он долго вел этот проект. Всех с праздником и с Днем рождения Владивостока!&raquo;</p>
<p>Имя Антона Чехова действительно связано с нашим городом &ndash; Антон Павлович побывал во Владивостоке в 1890 году после поездки на остров Сахалин. Писатель провел в городе пять дней. За это время он посетил полицейское управление, уездное казначейство, канцелярию военного губернатора, побывал в почтово-телеграфной конторе, изучал местные газеты в Обществе изучения Амурского края, гулял по городу и любовался морем.</p>
<p></p>                    <!------ Rambler.Likes script start ------> 
<div class="rambler-share share-container-175"></div>
<script>
(function() {
var init = function() {
RamblerShare.init('.share-container-175', {
	"style": {
		"buttonHeight": 25,
		"iconSize": 14,
		"borderWidth": 1,
		"buttonBackground": "#fff",
		"iconColor": "#696969",
		"borderColor": "#696969",
		"borderColorHover": "#2f2f2f",
		"iconColorHover": "#2f2f2f"
	},
	"utm": "utm_source=social",
	"counters": false,
	"buttons": [
		"vkontakte",
		"facebook",
		"odnoklassniki",
		"twitter",
		"telegram"
	]
});
};
var script = document.createElement('script');
script.onload = init;
script.async = true;
script.src = 'https://developers.rambler.ru/likes/widget.js';
document.head.appendChild(script);
})();
</script>
<!------   Rambler.Likes script end  ------>
                </div>
				<div class="col-md-12">
					<!-- post_aftertext --><!-- Yandex.RTB R-A-253538-4 -->
			<div id="yandex_rtb_R-A-253538-4"></div>
			<script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Context.AdvManager.render({
							blockId: "R-A-253538-4",
							renderTo: "yandex_rtb_R-A-253538-4",
							async: true
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.type = "text/javascript";
					s.src = "//an.yandex.ru/system/context.js";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(this, this.document, "yandexContextAsyncCallbacks");
			</script>				</div>
                <section style="margin-top: 40px;">
    <h3 style="font-family: 'Roboto Slab',serif; font-size: 25px; font-weight: 600; margin: 40px 0;">Интересные материалы</h3>
<div class="row"><div class="col-md-4" style="margin-bottom: 10px;"><a class="hidlink" href="/post/404">
        <div class="block-std">
                <div class="block-std-pic" style="background-image: url('/files/post/grid_e571fc5.jpg');">&nbsp;</div>
                <div class="block-std-title">
                        <h3>Песня «Владивосток»: Как искали Пугачёву за Уралом и зачем цирку зашили купол</h3>
                        <div class="std-subtitle">История легендарных гастролей Аллы Пугачёвой во Владивостоке в августе 1985 года.</div>
                        <div class="std-rubric"></div>
                </div>
        </div>
</a></div><div class="col-md-4" style="margin-bottom: 10px;"><a class="hidlink" href="/post/359">
        <div class="block-std">
                <div class="block-std-pic" style="background-image: url('/files/post/small_8ac39dd.jpg');">&nbsp;</div>
                <div class="block-std-title">
                        <h3>25 лучших песен про Владивосток. Часть первая</h3>
                        <div class="std-subtitle">О Владивостоке немало песен сложено, но еще больше композиций так и остались неизвестны широкой публике.</div>
                        <div class="std-rubric"></div>
                </div>
        </div>
</a></div><div class="col-md-4" style="margin-bottom: 10px;"><a class="hidlink" href="/post/434">
        <div class="block-std">
                <div class="block-std-pic" style="background-image: url('/files/post/small_6b05dc5.jpg');">&nbsp;</div>
                <div class="block-std-title">
                        <h3>Как во Владивостоке снимают фильм ужасов</h3>
                        <div class="std-subtitle">Премьера короткометражного хоррора намечена на 2018 год.</div>
                        <div class="std-rubric"></div>
                </div>
        </div>
</a></div></div><div class="row"><div class="col-md-12" style="margin: 20px 0;"><!-- post_related --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- PrimamediaToday PostRelated -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-5916147611154643"
				 data-ad-slot="1106151355"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script></div></div><div class="row"><div class="col-md-4" style="margin-bottom: 10px;"><a class="hidlink" href="/post/432">
        <div class="block-std">
                <div class="block-std-pic" style="background-image: url('/files/post/small_ce0b91a.jpg');">&nbsp;</div>
                <div class="block-std-title">
                        <h3>«Машина Времени» во Владивостоке: сломанные ворота на "Динамо" и разговоры в темноте</h3>
                        <div class="std-subtitle">Первый концерт "Макаревича и Ко" в 1983 году.</div>
                        <div class="std-rubric"></div>
                </div>
        </div>
</a></div><div class="col-md-4" style="margin-bottom: 10px;"><a class="hidlink" href="/post/393">
        <div class="block-std">
                <div class="block-std-pic" style="background-image: url('/files/post/small_975a6c5.jpg');">&nbsp;</div>
                <div class="block-std-title">
                        <h3>Екатерина Беляева: "Пуск" или как создать главный технологический фестиваль Дальнего Востока</h3>
                        <div class="std-subtitle">Фестиваль "Пуск" становится одной из площадок Всероссийского фестиваля науки.</div>
                        <div class="std-rubric"></div>
                </div>
        </div>
</a></div><div class="col-md-4" style="margin-bottom: 10px;"><a class="hidlink" href="/post/481">
        <div class="block-std">
                <div class="block-std-pic" style="background-image: url('/files/post/small_464d3d5.jpg');">&nbsp;</div>
                <div class="block-std-title">
                        <h3>Группа Starcardigan представила видео на песню Electrosemafour</h3>
                        <div class="std-subtitle">Клип на композицию с альбома Zhele снимали в Хабаровске.</div>
                        <div class="std-rubric"></div>
                </div>
        </div>
</a></div></div><div class="row"><div class="col-md-4" style="margin-bottom: 10px;"><a class="hidlink" href="/post/372">
        <div class="block-std">
                <div class="block-std-pic" style="background-image: url('/files/post/small_c1e8818.jpg');">&nbsp;</div>
                <div class="block-std-title">
                        <h3>Владивостокская короткометражка стала лидером интернет-голосования кинофестиваля "Окно в Европу"</h3>
                        <div class="std-subtitle">Итоги подведут 1 августа.</div>
                        <div class="std-rubric"></div>
                </div>
        </div>
</a></div><div class="col-md-4" style="margin-bottom: 10px;"><a class="hidlink" href="/post/378">
        <div class="block-std">
                <div class="block-std-pic" style="background-image: url('/files/post/small_0ad6422.jpg');">&nbsp;</div>
                <div class="block-std-title">
                        <h3>Как создавали "крабовое" граффити во Владивостоке</h3>
                        <div class="std-subtitle">Масштабную работу создали художники на одной из подпорных стен на Эгершельде</div>
                        <div class="std-rubric"></div>
                </div>
        </div>
</a></div></div></section>            </div>
            <div class="col-md-3">
                <div id="sidebar">
    <div class="block-news" style="position: relative; margin-top: 30px;">
        <h4>Не пропусти</h4>
<div class="mCustomScrollbar hidden-sm hidden-xs" data-mcs-theme="dark">
        
            <div class="new-block-right">
                <a href="/afisha/67">Фестиваль кофейной культуры Kofevostok<span class="new-time">6 июля, 11:00 - 8 июля, 19:00, Старый дворик ГУМа</span></a>
            </div>
            <div class="new-block-right">
                <a href="/afisha/66">Второй этап DSL Drift Series<span class="new-time">7 июля, 12:00, автодром "Змеинка"</span></a>
            </div>
            <div class="new-block-right">
                <a href="/afisha/65">Международный фестиваль пляжных видов спорта "Песок ВЛ"<span class="new-time">21 июля, 07:00 - 22 июля, 20:00, бухта Лазурная</span></a>
            </div>        <a href="/afisha" class="city-morenews">Все анонсы</a>
</div>
<div class="hidden-md hidden-lg hidden-xl">
        
            <div class="new-block-right">
                <a href="/afisha/67">Фестиваль кофейной культуры Kofevostok<span class="new-time">6 июля, 11:00 - 8 июля, 19:00, Старый дворик ГУМа</span></a>
            </div>
            <div class="new-block-right">
                <a href="/afisha/66">Второй этап DSL Drift Series<span class="new-time">7 июля, 12:00, автодром "Змеинка"</span></a>
            </div>
            <div class="new-block-right">
                <a href="/afisha/65">Международный фестиваль пляжных видов спорта "Песок ВЛ"<span class="new-time">21 июля, 07:00 - 22 июля, 20:00, бухта Лазурная</span></a>
            </div>        <a href="/afisha" class="city-morenews">Все анонсы</a>
</div>
<div class="news-shadow hidden-sm hidden-xs">&nbsp;</div>

    </div>
    <div style="padding-top: 15px;" class="banner">
        <!-- adfox_tall_1 --><!-- Yandex.RTB R-A-253538-1 -->
			<div id="yandex_rtb_R-A-253538-1"></div>
			<script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Context.AdvManager.render({
							blockId: "R-A-253538-1",
							renderTo: "yandex_rtb_R-A-253538-1",
							async: true
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.type = "text/javascript";
					s.src = "//an.yandex.ru/system/context.js";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(this, this.document, "yandexContextAsyncCallbacks");
			</script>    </div>
    <div style="margin: 15px 0; text-align: center; padding: 20px 0; background-color: #EEE; padding: 20px 0">
		<div>
				<a target="_blank" href="https://vk.com/pmgorod"><div class="quote-socbtn" style="background-color: #45668e"><i class="fa fa-vk" aria-hidden="true"></i></div></a>
				<a target="_blank" href="https://www.facebook.com/pmgorod"><div class="quote-socbtn" style="background-color: #3b5998"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
				<a target="_blank"><div class="quote-socbtn" style="background-color: #405de6"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
				<a target="_blank" href="https://ok.ru/group/57252126720063"><div class="quote-socbtn" style="background-color: #ed812b"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></div></a>
				<a target="_blank" href="https://t.me/pmgorod"><i class="fa fa-telegram" aria-hidden="true" style="font-size: 30px; position: relative; top: 4px;"></i></a>
				<a target="_blank" href="https://twitter.com/pmgorod"><div class="quote-socbtn" style="background-color: #1da1f2"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
		</div>
		<div style="margin-top: 20px;">
			<a target="_blank" style="color:#333" class="footer_link" href="http://primamedia.company">О нас</a>
			<a target="_blank" style="color:#333" class="footer_link" href="http://primamedia.ru/job">Вакансии</a>
			<a target="_blank" style="color:#333" class="footer_link" href="http://primamedia.ru/contacts">Контакты</a>
			<a target="_blank" style="color:#333" class="footer_link" href="http://primamedia.ru/a">Размещение рекламы</a>
		</div>
    </div>
</div>            </div>					
        </div>
    </div>
</section>        
        <section class="city-footer-top">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <a target="_blank" class="footer_link" href="http://primamedia.company">О нас</a>
                <a target="_blank" class="footer_link" href="http://primamedia.ru/job">Вакансии</a>
                <a target="_blank" class="footer_link" href="http://primamedia.ru/contacts">Контакты</a>
                <a target="_blank" class="footer_link" href="http://primamedia.ru/a">Размещение рекламы</a>
            </div>
        </div>
    </div>
</section>
<section class="city-footer-bot">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="footer-rulez">
                    <p>При перепечатке либо ином использовании текстовых материалов с настоящего сайта гиперссылка на источник обязательна. Фотографии, видеоматериалы, иные иллюстрации могут быть использованы только с письменного согласия автора (правообладателя) и с обязательным указанием имени автора и источника заимствования.</p>
                    <a target="_blank" href="http://primamedia.ru/rules/">Правила сайта</a>
                    <div class="footer-restrict">
                        <span>18+</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="footer-copyright">
                <div class="col-md-4">
                    © 2005—2018 Медиахолдинг PrimaMedia
                </div> 
                <div class="col-md-4">
                    <a href="http://vcrt.ru/?utm_source=primamedia.today" target="_blank" class="footer__link"><span>Дизайн сайта - ЦРТ</span></a>
                </div>
                <div class="col-md-4">
					<!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter32602410 = new Ya.Metrika({ id:32602410, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/32602410" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->



<script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1262624-1']);

  _gaq.push(['_setDomainName', 'none']);

  _gaq.push(['_setAllowLinker', true]);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>



<!--LiveInternet counter--><script type="text/javascript"><!--

document.write("<a href='http://www.liveinternet.ru/click;primamedia' "+

"target=_blank><img src='//counter.yadro.ru/hit;primamedia?t25.1;r"+

escape(document.referrer)+((typeof(screen)=="undefined")?"":

";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?

screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+

";"+Math.random()+

"' alt='' title='LiveInternet: ïîêàçàíî ÷èñëî ïîñåòèòåëåé çà"+

" ñåãîäíÿ' "+

"border='0' width='88' height='15'><\/a>")

//--></script><!--/LiveInternet-->



<a href="http://top100.rambler.ru/navi/792468/"><img src="http://counter.rambler.ru/top100.cnt?792468" width=88 height=15 border="0" /></a>

<script type="text/javascript" async defer

  src="https://apis.google.com/js/platform.js?publisherid=102048744097090355886">

</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2914829", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2914829;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                </div>
            </div>
        </div> 
    </div>
</section>        
        <script src="/assets/fe8c5ec1/yii.js"></script>    </body>
</html>
